summaryrefslogtreecommitdiff
path: root/muse2/share/scripts/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'muse2/share/scripts/CMakeLists.txt')
-rw-r--r--muse2/share/scripts/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/muse2/share/scripts/CMakeLists.txt b/muse2/share/scripts/CMakeLists.txt
index 3a16ea26..2851336a 100644
--- a/muse2/share/scripts/CMakeLists.txt
+++ b/muse2/share/scripts/CMakeLists.txt
@@ -27,6 +27,8 @@ file(GLOB script_files
DoubleSpeed
ConstantLength
SwingQuantize1
+ RandomQuantize1
+ Rhythm1
)
install (PROGRAMS ${script_files}